<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Boardwalk REIT Continues to Deliver Strong Results with Third Quarter Funds from Operations Per Unit Growth of 6.8%</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=385920496"/><meta name="google-play-app" content="app-id=com.mobdub.channel.KFDA"/><meta name="burst" content="kfda"/><meta property="og:url" content="https://www.newschannel10.com/prnewswire/2021/11/11/boardwalk-reit-continues-deliver-strong-results-with-third-quarter-funds-operations-per-unit-growth-68/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:pages" content="121467212293"/><meta property="article:publisher" content="https://www.facebook.com/NewsChannel10/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.newschannel10.com/pf/resources/images/logo-icons/kfda.svg?d=204"/><meta name="twitter:image" content="https://www.newschannel10.com/pf/resources/images/logo-icons/kfda.svg?d=204"/><meta property="og:site_name" content="https://www.newschannel10.com"/><meta property="og:title" content="Boardwalk REIT Continues to Deliver Strong Results with Third Quarter Funds from Operations Per Unit Growth of 6.8%"/><meta name="twitter:title" content="Boardwalk REIT Continues to Deliver Strong Results with Third Quarter Funds from Operations Per Unit Growth of 6.8%"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@NewsChannel10"/><meta name="twitter:creator" content="@NewsChannel10"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KFDA",
  "url": "https://www.newschannel10.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.newschannel10.com/pf/resources/images/logo-off-site/kfda.png?d=204"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/NewsChannel10/",
    "https://www.twitter.com/NewsChannel10/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Boardwalk REIT Continues to Deliver Strong Results with Third Quarter Funds from Operations Per Unit...",
  "url": "https://www.newschannel10.com/prnewswire/2021/11/11/boardwalk-reit-continues-deliver-strong-results-with-third-quarter-funds-operations-per-unit-growth-68/",
  "image": "https://www.newschannel10.com/pf/resources/images/logo-off-site/kfda.png?d=204",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Boardwalk REIT Continues to Deliver Strong Results with Third Quarter Funds from Operations Per Unit Growth of 6.8%",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.newschannel10.com/prnewswire/2021/11/11/boardwalk-reit-continues-deliver-strong-results-with-third-quarter-funds-operations-per-unit-growth-68/"
  },
  "author": {
    "@type": "Organization",
    "name": "KFDA"
  },
  "publisher": {
    "name": "KFDA",
    "url": "https://www.newschannel10.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.newschannel10.com/pf/resources/images/logo-off-site/kfda.png?d=204"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-11-11T22:00:00Z",
  "datemodified": "2021-11-11T22:00:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=204" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=204" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=204" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kfda-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=204"/><link rel="stylesheet" href="https://gray-kfda-prod.cdn.arcpublishing.com/pf/resources/dist/kfda/css/main.css?d=204"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=204" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kfda/favicon.ico?d=204"/><script type="text/javascript" src="https://gray-kfda-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=204"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2mcfIx2sghZUur3mA-PkiF2F_602LYFbCmU39m9xzIzqltWVrlNb9-HJ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2nbmCL2AxBEqYFlbs5pEmT8gWraz9CGBxUYxvDWJhPQIF5DsxBeCgNxr9mHw6_xmiw7wwbpZDg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kfda-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=204"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.newschannel10.com/prnewswire/2021/11/11/boardwalk-reit-continues-deliver-strong-results-with-third-quarter-funds-operations-per-unit-growth-68/",
        contentId: "AIETHUZI65CE5IQFVGH6VIDSOA",
        contentKewords: [ ],
        contentName: "Boardwalk REIT Continues to Deliver Strong Results with Third Quarter Funds from Operations Per Unit Growth of 6.8%",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "11/11/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "11",
        publishedMonth: "11",
        publishedYear: "2021",
        stationName: "kfda",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2c92c268-b751-453c-8d79-d12660a38427","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="6G5LS-WV5VG-QNAY9-HSPRQ-FCFGP",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"6G5LS-WV5VG-QNAY9-HSPRQ-FCFGP",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjs2ymnt4ya-f-67dda73ce-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1137291","ak.ai":parseInt("676962",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"71c27812","ak.r":40759,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57620,"ak.gh":"104.78.78.109","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1636671280","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==T0tcz7b2dFUQ0iaU3n1HxDQoRBiDaY9/QWHC0KyZ51ZbvGmPuI2w2QFzeKUdqIGEmu4cnrNY2M7z8oM/cIL7yXV2dplgv8ZAFAepEg3ABoa2QKH4xONulKl0x57P/hfsvB6NW81OmC5FOdreQgmWLA6QpliOToaLbSlEFM4C865wMGFW3PmphRn6RDHlvbVxq7aM/YlQsgS7FfILcu6zfoy5d4WrP4L32X/w7bhhjOUBIZPAFEleQSGFh/GfkcUjQBWI3D1/pJGDFRVqDh10CDwCN8V3N0ETCc3CACFCKq9tgD60mxpx5QGFs4PiMmuB5UldYBKmfC7ljLRvCm+IZ3mlUyUc3qn5ndQRhUWFZOcW0KekYEBMWMSqWP3i5O7RalgkXhTOADxfFtoS3MfRh4y8+O/wPLZyYY6vIQUJVCw=","ak.pv":"8","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/amarillo-tx" rel="noopener noreferrer" target="_blank">Go Local</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://grow.withgray.tv/kfda/" rel="noopener noreferrer" target="_blank">Grow with Us</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/business/expert-connections/">Expert Connections</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/health/health-connections/">Health Connections</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/contests">Contests</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/moms-talk/">Moms Talk</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/babyboomerstalk/">Baby Boomers Talk</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://kfda.halfoffdeal.com/" rel="noopener noreferrer" target="_blank">Panhandle Deals</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kfda.jpg?d=204&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kfda.svg?d=204&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kfda.svg?d=204&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/homepage">Home</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Watch Live</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community">Community</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/video-gallery/programming/second-cup/">2nd Cup</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/video-gallery/programming/the-chat/">The Chat</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/video-gallery/sports/sports-drive/">Sports Drive</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/about-us">About Us</a></li><li class="navbar-link | navbar-item d-none"><a class="nav-link text-white" href="/page/obituaries/">Obituaries</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.newschannel10.com/about-us/" rel="noopener noreferrer" target="_blank">About Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/apps/">Download Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.graytvlocal.com/market/amarillo-tx" rel="noopener noreferrer" target="_blank">Go Local</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/firstalert">First Alert</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/good-news/">Good News with Doppler Dave</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/do-try-this-at-home">Do Try This at Home</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/editorial">Perspective with Brent McClure</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/good-news">Good News With Doppler Dave</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/coronavirus">Coronavirus</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Coronavirus navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus/vaccine-watch">Vaccine Watch</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/sports/sports-drive/">Sports Drive</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/content/sports/high-school/football/">The Wrap Up</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.tpsnsports.com/" rel="noopener noreferrer" target="_blank">TPSN</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2021/08/23/wrap-up-scores/">Wrap Up Scores</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2021/08/23/high-school-football-live-50-high-school-football-games-streaming-this-season/">High School Football LIVE</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/amarillo-baseball">Sod Poodles</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/amarillobombers">Amarillo Bombers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/amarillo-college">Amarillo College</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/amarillo-wranglers">Amarillo Wranglers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/amarillo-venom">Amarillo Venom</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/baseball">Baseball</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/softball">Softball</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/wtamu">WTAMU</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/track">Track</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/goat">GOAT</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/panhandle-magazine">Panhandle Magazine</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.newschannel10.com/about-us/meet-the-team/" rel="noopener noreferrer" target="_blank">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise">Advertise with NewsChannel 10</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://grow.withgray.tv/kfda/" rel="noopener noreferrer" target="_blank">Grow with Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/current-openings">Jobs at NewsChannel 10</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.newschannel10.com/about-us/contact-us/" rel="noopener noreferrer" target="_blank">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.facebook.com/mundoamarillo12/" rel="noopener noreferrer" target="_blank">Mundo Amarillo</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.telemundoamarillo.com/" rel="noopener noreferrer" target="_blank">Telemundo Amarillo</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/" rel="noopener noreferrer" target="_blank">Gray TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.metv.com/schedule/" rel="noopener noreferrer" target="_blank">MeTV Amarillo</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.zazzle.com/store/newschannel10_gear" rel="noopener noreferrer" target="_blank">NewsChannel 10 Gear</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content/">Send us your pictures &amp; video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/the-chat/">The Chat</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/community/lets-talk/">Let&#x27;s Talk</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/community/community-interviews/">Community Interviews</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/community/pay-it-forward/">Pay It Forward</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/new-in-amarillo">New in Amarillo</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/events">Events</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business/expert-connections/">Expert Connections</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/health-connections">Health Connections</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/moms-talk">Moms Talk</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/babyboomerstalk/">Baby Boomers Talk</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic">Traffic</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Traffic navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Programming Schedule navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/second-cup/">Second Cup</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/obituaries/">Obituaries</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.mrfood.com/section/this-week" rel="noopener noreferrer" target="_blank">Mr. Food Recipes</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/17233/kfda/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KFDA on FACEBOOK" class="p-2" href="https://www.facebook.com/NewsChannel10" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KFDA on TWITTER" class="p-2" href="https://www.twitter.com/NewsChannel10" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Boardwalk REIT Continues to Deliver Strong Results with Third Quarter Funds from Operations Per Unit Growth of 6.8%</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Nov. 11, 2021 at 4:00 PM CST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->54 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><b><u>SUMMARY HIGHLIGHTS FOR THE THREE AND NINE-MONTH PERIODS ENDED <span class="xn-chron">SEPTEMBER 30, 2021</span></u></b></p><ul class="list | article-list"><li><span><b>CONTINUED SOLID FFO PERFORMANCE<br/>           </b><b><u>FOR THE 3 MONTH PERIOD ENDED <span class="xn-chron">SEPTEMBER 30, 2021</span></u></b></span></li><li><span><b>SOLID OPERATIONAL PERFORMANCE</b></span></li><li><span><b>STRONG AND FLEXIBLE FINANCIAL POSITION</b></span></li><li><span><b>ACCRETIVE CAPITAL RECYCLING</b></span></li><li><span><b>INCREASE TO 2021 FINANCIAL GUIDANCE</b></span></li><li><span><b>DISTRIBUTION OF <span class="xn-money">$1.00</span> PER TRUST UNIT ON AN ANNUALIZED BASIS CONFIRMED FOR THE MONTHS OF NOVEMBER, <span class="xn-chron">DECEMBER 2021</span> AND <span class="xn-chron">JANUARY 2022</span></b></span></li></ul><p class="text | article-text"><span class="xn-location">CALGARY, AB</span>, <span class="xn-chron">Nov. 11, 2021</span> /PRNewswire/ - <b>Boardwalk Real Estate Investment Trust </b>(TSX: BEI.UN)</p><p class="text | article-text">Boardwalk Real Estate Investment Trust ("Boardwalk", the "REIT" or the "Trust") today announced its financial results for the third quarter 2021.</p><p class="text | article-text"><span class="xn-person">Sam Kolias</span>; Chairman and Chief Executive Officer of Boardwalk REIT commented:</p><p class="text | article-text">"We are pleased to report on another solid quarter with growth in FFO per Trust Unit of 6.8% compared to the same period a year ago.  Boardwalk's continued strong financial performance is the result of improvement in apartment fundamentals in our core markets, and our entire team's contribution and commitment in serving our Resident Members with the best quality communities across Canada.  In turn, our Residents have rewarded us with strong performance in occupancy, retention, and positive leasing spreads.</p><p class="text | article-text">Housing fundamentals in our core markets continue to improve with employment growth and the resumption of international immigration which have both increased housing demand.  Our unregulated and high affordability Western Canadian markets have seen increased optimism with the strong economic backdrop of higher commodity prices, and increased investment in clean energy such as carbon capture and hydrogen, as well as continued growth in the technology industry.  Our stable Eastern Canadian markets continue to benefit from suite turnovers allowing for a mark-to-market in rental rates.  Our portfolio of assets is well positioned to continue on our track record of the highest FFO per unit growth amongst our peers.</p><p class="text | article-text">The Trust has increased the estimated value of its assets to account for improved apartment fundamentals. Recent private market transactions continue to reflect lower cap rates and increased apartment valuations.  Continued low interest rates, the resiliency of the multi-family asset class, and revenue growth on the foundation of high affordability have increased apartment valuations in Western Canada.  In addition, our recent acquisitions in our target markets of <span class="xn-location">Victoria</span>, and <span class="xn-location">Kitchener-Waterloo</span> have performed above our expectations, further validating our recent investments in those markets.</p><p class="text | article-text">Boardwalk is focused on opportunistically sourcing acquisition and development opportunities in our core and target markets while also recycling capital through the sale of non-core assets at prices at or above our IFRS fair value.  As a component of the Trust's capital allocation strategy, the Trust intends to apply to the TSX for approval of a normal course issuer bid to re-deploy equity proceeds from non-core asset sales toward an investment in Boardwalk's own high-quality portfolio on an accretive basis.  We look forward to sharing further updates."</p><p class="text | article-text"><b><u>THIRD QUARTER &amp; FIRST NINE-MONTHS FINANCIAL HIGHLIGHTS</u></b></p><div id="fusion-static-enter:NKMLRHCRBJBG3D2BXQKNWCYT54" style="display:none" data-fusion-component="NKMLRHCRBJBG3D2BXQKNWCYT54"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prnsbtb0 prnrbrb0 prnvab prnsbbs prntac prnpl6 prnsblb0 prnpr8" colspan="22"><br/></td></tr><tr><td class="prnsbts prnrbrs prnvab prnsbtb0 prntac prnpl6 prnsbls prnpr6" colspan="22"><p class="prnews_p"><span class="prnews_span"><i>$ millions, except per unit amounts</i></span></p></td></tr><tr><td class="prnsbtb0 prnrbrs prnvab prnsbbs prntac prnpl6 prnsbls prnpr6" colspan="22"><p class="prnews_p"><span class="prnews_span"><b>Highlights of the Trust's Third Quarter 2021 Financial Results</b></span></p></td></tr><tr><td class="prngen6"><br/></td><td class="prngen7" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>3 Months Sep <br/>30, 2021</b></span></p></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen7" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>3 Months Sep <br/>30, 2020</b></span></p></td><td class="prngen8"><br/></td><td class="prngen7" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>% Change</b></span></p></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen7" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>9 Months <br/>Sep 30, <br/>2021</b></span></p></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen7" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>9 Months <br/>Sep 30, <br/>2020</b></span></p></td><td class="prngen8"><br/></td><td class="prngen7" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>% Change</b></span></p></td><td class="prngen8"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span"><b><u>Operational Highlights</u></b></span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Total Rental Revenue</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">118.4</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">116.2</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">351.8</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">349.0</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.8</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Same Property Total <br/>Rental Revenue *</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">115.3</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">115.2</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.1</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">343.3</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">345.2</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-0.5</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Net Operating Income (NOI)</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">71.8</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">68.2</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">5.2</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">205.3</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">203.4</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.9</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Same Property NOI *</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">71.1</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">69.1</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">3.0</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">204.6</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">206.3</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-0.8</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Operating Margin</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">60.6</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">58.7</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">58.4</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">58.3</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">Same Property <br/>Operating Margin *</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">61.7</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">60.0</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">59.6</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">59.8</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td></tr><tr><td class="prngen17"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span"><b><u>Financial Highlights</u></b></span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Funds From Operations <br/>(FFO) **</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">40.5</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">37.8</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">7.2</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">111.9</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">105.5</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">6.1</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Adjusted Funds From Operations <br/>(AFFO) **</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">32.2</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">29.1</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">10.5</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">86.7</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">79.5</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">9.1</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Profit (Loss) for the Period ***</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">235.5</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(31.4)</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">849.1</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">315.1</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(8.8)</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">3,663.2</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">FFO per Unit</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">0.79</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">0.74</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">6.8</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">2.19</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">2.07</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">5.8</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">AFFO per Unit</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">0.63</span></p></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">0.57</span></p></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">10.5</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">1.70</span></p></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">1.56</span></p></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen17"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span"><b><u>Net Asset Value</u></b></span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">IFRS Asset Value per Diluted Unit <br/>(Trust &amp; LP <br/>Class B Units), period end</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">125.57</span></p></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">120.01</span></p></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">Debt Outstanding per Diluted Unit, <br/>period end</span></p></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(62.12)</span></p></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(60.79)</span></p></td><td class="prngen8"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Net Asset Value (NAV) per Diluted Unit <br/>(Trust &amp; LP Class B Units), <br/>period end</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">63.4</span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">5</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">59.22</span></p></td><td class="prngen12"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">Cash per Diluted Unit (Trust &amp; LP Class B Units), <br/>period end</span></p></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">0.84</span></p></td><td class="prngen8"><br/></td><td class="prngen11"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">1.63</span></p></td><td class="prngen8"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">Total per Diluted Unit (Trust <br/>&amp; LP Class B Units), <br/>period end</span></p></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">64.29</span></p></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">60.85</span></p></td><td class="prngen8"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span"><b><u>Liquidity, Debt and Distributions</u></b></span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Cash Position, period end</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">43,000</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Subsequent Committed/<br/>Funded Financing</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><p class="prnews_p"><span class="prnews_span">34,700</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">Line of Credit</span></p></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">199,800</span></p></td><td class="prngen9"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">Total Available Liquidity</span></p></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">277,500</span></p></td><td class="prngen9"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Liquidity as a % of Period Total Debt</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">9</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Debt (net of cash) as a % of Reported Asset <br/>Value</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">49</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen17"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Principal Outstanding, period end</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">3,073,311</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">3,002,166</span></p></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">3,073,311</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">3,002,166</span></p></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Interest Coverage Ratio (Rolling 4 quarters)</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">2.90</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">2.78</span></p></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">2.90</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">2.78</span></p></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen6"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Regular Distributions Declared (Trust Units &amp; LP <br/>Class B Units)</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">12.8</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">12.8</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.1</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">38.3</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">38.3</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.1</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Regular Distributions Declared Per Unit (Trust Units &amp; LP Class B Units)</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">0.250</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">0.250</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.0</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">0.750</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">0.751</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.0</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Regular Payout as a % FFO</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">31.5</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">33.8</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">34.2</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">36.3</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen20"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Stabilized Apartment Units</span></p></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">32,885</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">32,682</span></p></td><td class="prngen11"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen21"><p class="prnews_p"><span class="prnews_span">Un-Stabilized Units</span></p></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">558</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">786</span></p></td><td class="prngen9"><br/></td><td class="prngen11" colspan="2"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen21"><p class="prnews_p"><span class="prnews_span">Total Apartment Units</span></p></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">33,443</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">33,468</span></p></td><td class="prngen9"><br/></td><td class="prngen9" colspan="2"><br/></td><td class="prngen8"><br/></td></tr></table></div></div><div id="fusion-static-exit:NKMLRHCRBJBG3D2BXQKNWCYT54" style="display:none" data-fusion-component="NKMLRHCRBJBG3D2BXQKNWCYT54"></div><div id="fusion-static-enter:PKDJL2NK2NFSZFT6CB7QONL2PU" style="display:none" data-fusion-component="PKDJL2NK2NFSZFT6CB7QONL2PU"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc" id="convertedTable92d6"><tr><td class="prngen22"><p class="prnews_p"><span class="prnews_span"><i>*Same Property figures exclude un-stabilized properties and assets sold within the reporting period</i></span></p></td></tr><tr><td class="prngen22"><p class="prnews_p"><span class="prnews_span"><i>** Funds from Operations and Adjusted Funds from Operations are both non-GAAP financial measures with detailed reconciliations provided in the Trust's Management Discussion &amp; Analysis (MD&amp;A)</i></span></p></td></tr><tr><td class="prngen22"><p class="prnews_p"><span class="prnews_span"><i>*** Profit (loss) for the period as defined by IFRS includes the changes in assets and/or liabilities carried at fair value three and nine months ended September 30, 2021</i></span></p></td></tr></table></div></div><div id="fusion-static-exit:PKDJL2NK2NFSZFT6CB7QONL2PU" style="display:none" data-fusion-component="PKDJL2NK2NFSZFT6CB7QONL2PU"></div><p class="text | article-text">The Trust's IFRS asset value of its investment properties increased from the prior year and from the prior quarter primarily as a result of cap rate compression in select markets supported by recent transactions, as well as market rent improvements and adjustments to vacancy assumptions to reflect stronger market conditions. The Trust's current net asset value of its investment properties equates to approximately <span class="xn-money">$185,000</span> per apartment door.</p><p class="text | article-text"><b><u>RESILIENT OPERATIONAL RESULTS</u></b></p><div id="fusion-static-enter:GA2IATRGSJEOLLRY2GDQBGXFDI" style="display:none" data-fusion-component="GA2IATRGSJEOLLRY2GDQBGXFDI"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prnsbts prnsbr1 prnvab prnsbbs prntac prnpl6 prnsbls prnpr6" colspan="9"><p class="prnews_p"><span class="prnews_span"><b>Portfolio Highlights for the Third Quarter of 2021</b></span></p></td><td class="prngen24"><br/></td></tr><tr><td class="prngen25"><br/></td><td class="prngen13" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Sep-21</b></span></p></td><td class="prngen13"><br/></td><td class="prngen13" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Dec-20</b></span></p></td><td class="prngen13"><br/></td><td class="prngen13" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Sep-20</b></span></p></td><td class="prngen26"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Average Occupancy (Quarter Average)*</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">96.07</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">95.71</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">96.61</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen25"><br/></td><td class="prngen13" colspan="2"><br/></td><td class="prngen13"><br/></td><td class="prngen13" colspan="2"><br/></td><td class="prngen13"><br/></td><td class="prngen13" colspan="2"><br/></td><td class="prngen26"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Average Monthly Rent (Period Ended)</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1,150</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1,132</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1,138</span></p></td><td class="prngen26"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Average Market Rent (Period Ended)</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1,339</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1,330</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1,332</span></p></td><td class="prngen26"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Average Occupied Rent (Period Ended)</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1,195</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1,189</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1,183</span></p></td><td class="prngen26"><br/></td></tr><tr><td class="prngen25"><br/></td><td class="prngen13" colspan="2"><br/></td><td class="prngen13"><br/></td><td class="prngen13" colspan="2"><br/></td><td class="prngen13"><br/></td><td class="prngen13" colspan="2"><br/></td><td class="prngen26"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Loss-to-Lease (Period Ended) ($ millions)</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">54.9</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">53.5</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">56.4</span></p></td><td class="prngen26"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Loss-to-Lease Per Trust Unit (Period Ended)</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.08</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.05</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.11</span></p></td><td class="prngen26"><br/></td></tr><tr><td class="prngen27"><br/></td><td class="prngen7" colspan="2"><br/></td><td class="prngen7"><br/></td><td class="prngen7" colspan="2"><br/></td><td class="prngen7"><br/></td><td class="prngen7" colspan="2"><br/></td><td class="prngen28"><br/></td></tr><tr><td class="prngen25"><br/></td><td class="prngen13" colspan="2"><br/></td><td class="prngen13"><br/></td><td class="prngen13" colspan="2"><br/></td><td class="prngen13"><br/></td><td class="prngen13" colspan="2"><br/></td><td class="prngen26"><br/></td></tr></table></div></div><div id="fusion-static-exit:GA2IATRGSJEOLLRY2GDQBGXFDI" style="display:none" data-fusion-component="GA2IATRGSJEOLLRY2GDQBGXFDI"></div><div id="fusion-static-enter:LCZBAVWEJJHJZBMAAI5U22KJ3A" style="display:none" data-fusion-component="LCZBAVWEJJHJZBMAAI5U22KJ3A"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc" id="convertedTable200a"><tr><td class="prngen22"><p class="prnews_p"><span class="prnews_span"><i>*Average occupancy is adjusted to be on a same-property basis</i></span></p></td></tr></table></div></div><div id="fusion-static-exit:LCZBAVWEJJHJZBMAAI5U22KJ3A" style="display:none" data-fusion-component="LCZBAVWEJJHJZBMAAI5U22KJ3A"></div><div id="fusion-static-enter:KGWRMN7OW5EUPDZF4JHHYFAASE" style="display:none" data-fusion-component="KGWRMN7OW5EUPDZF4JHHYFAASE"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prnsbtb0 prnrbrb0 prnvab prnsbtb0 prntar prnpl6 prnsblb0 prnpr14"><br/></td><td class="prnsbtb0 prnrbrb0 prnvab prnsbbs prnpl6 prnsblb0 prnpr6" colspan="11"><p class="prnews_p"><span class="prnews_span"><b>Monthly Stabilized Portfolio Occupancy, as of the first day of each month*</b></span></p></td></tr><tr><td class="prnsbt1 prnrbrs prnvab prnsbbs prntar prnpl6 prnsbl1 prnpr14"><br/></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Jan-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Feb-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Mar-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Apr-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">May-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Jun-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Jul-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Aug-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Sep-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Oct-21</span></p></td><td class="prngen32"><p class="prnews_p"><span class="prnews_span">Nov-21</span></p></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>Stabilized Portfolio<br/>       Occupancy</b></span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">94.8%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">94.7%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">95.0%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">95.7%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">96.0%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">96.0%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">95.9%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">96.1%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">96.2%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">96.1%</span></p></td><td class="prngen28"><p class="prnews_p"><span class="prnews_span">95.7%</span></p></td></tr></table></div></div><div id="fusion-static-exit:KGWRMN7OW5EUPDZF4JHHYFAASE" style="display:none" data-fusion-component="KGWRMN7OW5EUPDZF4JHHYFAASE"></div><div id="fusion-static-enter:NH3JRDVIVZHPXMQAZOKPE7JU4Q" style="display:none" data-fusion-component="NH3JRDVIVZHPXMQAZOKPE7JU4Q"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc" id="convertedTable7ec0"><tr><td class="prngen22"><p class="prnews_p"><span class="prnews_span"><i>*Occupancy on the first day of each month subject to adjustment for late moveout notices</i></span></p></td></tr></table></div></div><div id="fusion-static-exit:NH3JRDVIVZHPXMQAZOKPE7JU4Q" style="display:none" data-fusion-component="NH3JRDVIVZHPXMQAZOKPE7JU4Q"></div><p class="text | article-text">Monthly sequential occupancy has increased within Boardwalk's stabilized portfolio increasing by 90 basis points since January.  Average occupied rent increased when compared to the same period a year ago as the Trust focuses on reducing incentives on lease renewals, and on new leases as target occupancy is reached in each market.  This has resulted in continued overall growth in quarterly sequential revenue.</p><p class="text | article-text"><b>Sequential Revenue</b></p><div id="fusion-static-enter:RGXVY7KJUJBUPBZRRN7UTOB7SI" style="display:none" data-fusion-component="RGXVY7KJUJBUPBZRRN7UTOB7SI"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen33"><p class="prnews_p"><span class="prnews_span"><b>Stabilized Revenue<br/>Growth</b></span></p></td><td class="prnsbts prnsbr1 prnvab prnsbbs prnpl6 prnsbl1 prnpr6" colspan="2"><p class="prnews_p"><span class="prnews_span"><b># of Units</b></span></p></td><td class="prngen35"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Q3 2021 <br/>vs Q2 <br/>2021</b></span></p></td><td class="prngen35"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Q2 2021 <br/>vs Q1 <br/>2021</b></span></p></td><td class="prngen35"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Q1 2021 <br/>vs Q4 <br/>2020</b></span></p></td><td class="prngen35"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Q4 2020 <br/>vs Q3 <br/>2020</b></span></p></td><td class="prngen24"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Edmonton</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">12,882</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.7</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-1.8</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-2.2</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Calgary</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">5,798</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-1.6</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-0.4</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Red Deer</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">939</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.9</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-0.7</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-2.1</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Grande Prairie</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">645</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-2.9</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-0.6</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.1</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-1.9</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Fort McMurray</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">352</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-2.2</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.9</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-0.7</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.6</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Quebec</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">6,000</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.5</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">-1.2</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.5</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.9</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Saskatchewan</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">3,684</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.9</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.6</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.3</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen13"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.1</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen21"><p class="prnews_p"><span class="prnews_span">Ontario</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">2,585</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">0.8</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">1.1</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">2.2</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen27"><br/></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">32,885</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">0.8</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">0.8</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">-0.8</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">-0.6</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr></table></div></div><div id="fusion-static-exit:RGXVY7KJUJBUPBZRRN7UTOB7SI" style="display:none" data-fusion-component="RGXVY7KJUJBUPBZRRN7UTOB7SI"></div><p class="text | article-text">For the third quarter, same-property revenue growth in <span class="xn-location">Ontario</span> and <span class="xn-location">Saskatchewan</span> resulted in same-property NOI growth of 5.7% and 9.3%, respectively.  In Quebec, same-property NOI growth was relatively flat, however, when excluding the retirement community <i>L'Astre,</i> which is currently being repositioned to a conventional multi-family asset, same-property NOI growth was 1.0%.  Together, these regions represent approximately 40% of NOI.</p><p class="text | article-text">In <span class="xn-location">Alberta</span>, same-property NOI growth was 2.7% for the third quarter, compared to the same period in 2020, as cost savings from lower non-controllable expenses resulted in a decrease in operating expenses.  Quarterly sequential revenue growth continued in Q3, largely a result of increasing occupancy and sustainable incentive reductions on lease renewals.  This leading indicator, when combined with anticipated savings in operating expenses for the remainder of the year, is expected to result in continued positive same-property NOI performance for the fourth quarter of 2021.</p><div id="fusion-static-enter:GIHDAT4MIZBERIHZMDMVKHYFEI" style="display:none" data-fusion-component="GIHDAT4MIZBERIHZMDMVKHYFEI"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen33"><p class="prnews_p"><span class="prnews_span">Sep 30 2021 - 3 M</span></p></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span"># of Units</span></p></td><td class="prngen37"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span">% Revenue <br/>Growth</span></p></td><td class="prngen37"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span">% Operating <br/>Expense <br/>Growth</span></p></td><td class="prngen37"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span">% Net<br/>Operating<br/>Income Growth</span></p></td><td class="prngen37"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span">% of NOI</span></p></td><td class="prngen38"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Edmonton</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">12,882</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(2.2)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(6.8)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">36.3</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Calgary</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">5,798</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.9</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(7.5)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">5.8</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">21.3</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Red Deer</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">939</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(0.5)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(6.8)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">5.2</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Grande Prairie</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">645</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(5.1)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(6.2)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(4.2)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen21"><p class="prnews_p"><span class="prnews_span">Fort McMurray</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">352</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(1.5)</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">6.9</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(6.5)</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">1.0</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Alberta</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">20,616</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(1.3)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(7.2)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">2.7</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">62.3</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Quebec</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">6,000</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.7</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">2.8</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(0.3)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">19.4</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Saskatchewan</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">3,684</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">4.0</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(3.4)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">9.3</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">11.2</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen21"><p class="prnews_p"><span class="prnews_span">Ontario</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">2,585</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">5.3</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">4.8</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">5.7</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">7.0</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen20"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">32,885</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">0.1</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(4.2)</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">3.0</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">100.0</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr></table></div></div><div id="fusion-static-exit:GIHDAT4MIZBERIHZMDMVKHYFEI" style="display:none" data-fusion-component="GIHDAT4MIZBERIHZMDMVKHYFEI"></div><div id="fusion-static-enter:EO67MV4FJNFGHO7NAFKLH2GF6E" style="display:none" data-fusion-component="EO67MV4FJNFGHO7NAFKLH2GF6E"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen33"><p class="prnews_p"><span class="prnews_span">Sep 30 2021 - 9 M</span></p></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span"># of Units</span></p></td><td class="prngen37"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span">% Revenue <br/>Growth</span></p></td><td class="prngen37"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span">% Operating <br/>Expense <br/>Growth</span></p></td><td class="prngen37"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span">% Net<br/>Operating<br/>Income Growth</span></p></td><td class="prngen37"><br/></td><td class="prngen35" colspan="2"><p class="prnews_p"><span class="prnews_span">% of NOI</span></p></td><td class="prngen38"><br/></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Edmonton</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">12,882</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(3.4)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(0.4)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(5.8)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">35.3</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Calgary</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">5,798</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(0.7)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.1</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(1.1)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">21.3</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Red Deer</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">939</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(2.1)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(2.6)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(1.6)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">2.2</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Grande Prairie</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">645</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(3.7)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(4.9)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(2.7)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen21"><p class="prnews_p"><span class="prnews_span">Fort McMurray</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">352</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(1.7)</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">2.4</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(4.8)</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">1.0</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Alberta</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">20,616</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(2.5)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(0.4)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(4.0)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">61.3</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Quebec</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">6,000</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">1.6</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">0.1</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">20.0</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen19"><p class="prnews_p"><span class="prnews_span">Saskatchewan</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><p class="prnews_p"><span class="prnews_span">3,684</span></p></td><td class="prngen11"><br/></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">3.8</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(1.1)</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">7.5</span></p></td><td class="prngen18"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen11"><br/></td><td class="prngen13"><p class="prnews_p"><span class="prnews_span">11.2</span></p></td><td class="prngen14"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen21"><p class="prnews_p"><span class="prnews_span">Ontario</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">2,585</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">5.7</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">3.8</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">7.0</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">7.5</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr><tr><td class="prngen20"><br/></td><td class="prngen9"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">32,885</span></p></td><td class="prngen9"><br/></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(0.5)</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(0.1)</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">(0.8)</span></p></td><td class="prngen36"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen9"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">100.0</span></p></td><td class="prngen16"><p class="prnews_p"><span class="prnews_span">%</span></p></td></tr></table></div></div><div id="fusion-static-exit:EO67MV4FJNFGHO7NAFKLH2GF6E" style="display:none" data-fusion-component="EO67MV4FJNFGHO7NAFKLH2GF6E"></div><p class="text | article-text"><b><u>STRONG LIQUIDITY POSITION WITH ACCESS TO RECORD LOW INTEREST RATES</u></b></p><p class="text | article-text">The Trust utilized the low interest rate environment in 2021 to renew and refinance its mortgage maturities at interest rates well below the maturing rates.</p><p class="text | article-text">At the beginning of 2021, the Trust had over <span class="xn-money">$380 million</span> of mortgage maturities with an average in-place interest rate of 2.40%.  Current market five- and ten-year CMHC financing rates are estimated to be 2.20% and 2.70%, respectively, providing a positive interest cost savings opportunity.  To date, the Trust has forward locked or renewed the interest rate on <span class="xn-money">$340.5 million</span> of its maturing mortgages in 2021 at an average interest rate of 1.73%.</p><p class="text | article-text"><b><u>ACCRETIVE CAPITAL RECYCLING</u></b></p><p class="text | article-text">The Trust has entered into an agreement to divest of its 50% interest in the Sandalwood project in <span class="xn-location">Mississauga</span>, Ontario. The Purchaser has removed conditions and the transaction is expected to close on <span class="xn-chron">November 26, 2021</span>. The Trust's development strategy continues to focus on creating value through the long-term ownership and operation of multi-family communities. Both Boardwalk and its partner RioCan determined that the site's highest and best use for the Sandalwood project is a condominium development.</p><p class="text | article-text">The Trust continues to be active in sourcing opportunistic accretive acquisitions in its core and target markets.  The Trust believes currently that its own high-quality portfolio represents an excellent opportunity to recycle sale proceeds as an accretive use of capital derived from non-core asset dispositions.  The purchase and cancellation of its trust units offers an accretive use of its capital and enhances the value of trust units held by remaining unitholders.  As a result, Boardwalk intends to apply to the TSX to commence a Normal Course Issuer Bid to purchase and cancel trust units, subject to the approval and applicable rules of the TSX.</p><p class="text | article-text">On <span class="xn-chron">September 15, 2021</span>, the Trust closed on the previously announced sale of a 70-unit, non-core asset in <span class="xn-location">Edmonton</span>, AB.  <i>Oak Tower</i> is a 11-storey building located in the Oliver community.  The sale price of <span class="xn-money">$11.8 million</span>, or <span class="xn-money">$168,500</span> per door, and equating to a cap rate of 3.75% based on most recent full year NOI, was above the Trust's IFRS fair value of the asset.</p><p class="text | article-text"><b><u>INCREASED 2021 FINANCIAL GUIDANCE</u></b></p><p class="text | article-text">In Q2 2021, Boardwalk re-instated its outlook and financial guidance for the remainder of fiscal year 2021. The Trust is revising its forecast upward to reflect better than anticipated performance and is increasing its forecast ranges for same-property NOI growth, FFO per Unit and AFFO per Unit estimates as follows:</p><div id="fusion-static-enter:C6W4IRJI2VFZZNP5PQVXKOKLJM" style="display:none" data-fusion-component="C6W4IRJI2VFZZNP5PQVXKOKLJM"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen39"><br/></td><td class="prnsbts prnrbrb0 prnvab prnsbbs prnpl6 prnsblb0 prnpr6"><p class="prnews_p"><span class="prnews_span">Revised Financial <br/>Guidance</span></p></td><td class="prnsbts prnrbrs prnvab prnsbbs prnpl6 prnsblb0 prnpr6"><p class="prnews_p"><span class="prnews_span"><i>Original Financial <br/>Guidance</i></span></p></td></tr><tr><td class="prngen42"><p class="prnews_p"><span class="prnews_span"><b>     H2 2021 Same-Property NOI Growth</b></span></p></td><td class="prnvab prntac prnpl6 prnpr6"><p class="prnews_p"><span class="prnews_span"><b>+2.0% to +4.5%</b></span></p></td><td class="prnsbtb0 prnrbrs prnvab prnsbtb0 prntac prnpl6 prnsblb0 prnpr6"><p class="prnews_p"><span class="prnews_span"><b><i>0.0% to +4.0%</i></b></span></p></td></tr><tr><td class="prngen42"><p class="prnews_p"><span class="prnews_span">FY 2021 Same-Property NOI Growth</span></p></td><td class="prngen45"><p class="prnews_p"><span class="prnews_span">-0.5% to +1.0%</span></p></td><td class="prngen46"><p class="prnews_p"><span class="prnews_span"><i>-2.0% to +1.0%</i></span></p></td></tr><tr><td class="prngen42"><p class="prnews_p"><span class="prnews_span"><b>2021 FFO Per Unit</b></span></p></td><td class="prngen45"><p class="prnews_p"><span class="prnews_span"><b>$2.89 to $2.95</b></span></p></td><td class="prngen46"><p class="prnews_p"><span class="prnews_span"><b><i>$2.80 to $2.92</i></b></span></p></td></tr><tr><td class="prngen42"><p class="prnews_p"><span class="prnews_span">2021 AFFO Per Unit</span></p></td><td class="prngen45"><p class="prnews_p"><span class="prnews_span">$2.24 to $2.30</span></p></td><td class="prngen46"><p class="prnews_p"><span class="prnews_span"><i>$2.15 to $2.27</i></span></p></td></tr><tr><td class="prnsbtb0 prnrbrb0 prnvab prnsbbs prntar prnpl6 prnsbls prnpr6"><br/></td><td class="prnvab prnsbbs prntar prnpl6 prnpr6"><br/></td><td class="prnsbtb0 prnrbrs prnvab prnsbbs prntar prnpl6 prnsblb0 prnpr6"><br/></td></tr><tr><td class="prngen50" colspan="2"><p class="prnews_p"><span class="prnews_span">* FFO and AFFO include $0.02 of retirement costs incurred.</span></p></td><td class="prnsbtb0 prnvab prnsbtb0 prntar prnpl6 prnsblb0 prnpr6"><br/></td></tr><tr><td class="prngen50" colspan="2"><p class="prnews_p"><span class="prnews_span">* AFFO calculated based on maintenance capital estimate of $999 per door</span></p></td><td class="prnsbtb0 prnrbrb0 prnvab prnsbtb0 prntar prnpl6 prnsblb0 prnpr6"><br/></td></tr></table></div></div><div id="fusion-static-exit:C6W4IRJI2VFZZNP5PQVXKOKLJM" style="display:none" data-fusion-component="C6W4IRJI2VFZZNP5PQVXKOKLJM"></div><p class="text | article-text">In deriving these forecasts, the Trust has adjusted for the treatment of the LP class B Units to be treated as equity (versus debt under IFRS) and their related treatment of the distributions paid (which are classified as financing charges under IFRS).</p><p class="text | article-text">The reader is cautioned that this information is forward-looking and actual results may vary materially from those reported.  One of the key estimates is the performance of the Trust's same-property assets.  Any significant change in assumptions deriving "Same-Property NOI Growth" would have a material effect on the final reported amount.  The Trust reviews these key assumptions regularly and based on this review, may change its outlook on a going-forward basis.</p><p class="text | article-text"><b><u>Q3 REGULAR MONTHLY DISTRIBUTION ANNOUNCEMENT</u></b></p><p class="text | article-text">The Trust has confirmed its regular monthly distribution for the months of <span class="xn-chron">November 2021</span>, <span class="xn-chron">December 2021</span>, and <span class="xn-chron">January 2022</span> as follows:</p><div id="fusion-static-enter:DD22PXYC2NHYLHZIULFMUT4YKI" style="display:none" data-fusion-component="DD22PXYC2NHYLHZIULFMUT4YKI"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prnsbts prnrbrs prnvab prnsbbs prnpl6 prnsbls prnpr6"><p class="prnews_p"><span class="prnews_span">Month</span></p></td><td class="prngen39"><br/></td><td class="prngen54" colspan="2"><p class="prnews_p"><span class="prnews_span">Per Unit</span></p></td><td class="prngen55"><br/></td><td class="prngen54" colspan="2"><p class="prnews_p"><span class="prnews_span">Annualized</span></p></td><td class="prngen55"><br/></td><td class="prngen55"><p class="prnews_p"><span class="prnews_span">Record Date</span></p></td><td class="prngen55"><p class="prnews_p"><span class="prnews_span">Distribution Date</span></p></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">Nov-21</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">0.0834</span></p></td><td class="prngen28"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">1.00</span></p></td><td class="prngen28"><br/></td><td class="prngen56"><p class="prnews_p"><span class="prnews_span">30-Nov-21</span></p></td><td class="prngen56"><p class="prnews_p"><span class="prnews_span">15-Dec-21</span></p></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">Dec-21</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">0.0834</span></p></td><td class="prngen28"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">1.00</span></p></td><td class="prngen28"><br/></td><td class="prngen56"><p class="prnews_p"><span class="prnews_span">31-Dec-21</span></p></td><td class="prngen56"><p class="prnews_p"><span class="prnews_span">17-Jan-22</span></p></td></tr><tr><td class="prngen15"><p class="prnews_p"><span class="prnews_span">Jan-22</span></p></td><td class="prngen7"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">0.0834</span></p></td><td class="prngen28"><br/></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen7"><p class="prnews_p"><span class="prnews_span">1.00</span></p></td><td class="prngen28"><br/></td><td class="prngen56"><p class="prnews_p"><span class="prnews_span">31-Jan-22</span></p></td><td class="prngen56"><p class="prnews_p"><span class="prnews_span">15-Feb-22</span></p></td></tr></table></div></div><div id="fusion-static-exit:DD22PXYC2NHYLHZIULFMUT4YKI" style="display:none" data-fusion-component="DD22PXYC2NHYLHZIULFMUT4YKI"></div><p class="text | article-text">In-line with Boardwalk's distribution policy of maximum re-investment, the Trust's payout ratio remains conservative at 31.5% of Q3 2021 FFO; and 34.2% of FFO for the first nine months of 2021.</p><p class="text | article-text">Boardwalk's regular monthly distribution provides a stable and attractive yield for the Trust's unitholders.</p><p class="text | article-text"><b><u>SECOND ANNUAL ESG REPORT</u></b></p><p class="text | article-text">The Trust is, and continues to be, committed to environmental, social and governance ("ESG") objectives and initiatives, including working towards reducing greenhouse gas emissions and electricity and natural gas consumption, water conservation, waste minimization, and a continued focus on governance and oversight.  As part of its 2020 Annual Report, the Trust has completed its ESG Report, which is available digitally on Boardwalk's website and under the Trust's profile at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3355845-1&amp;h=4194239351&amp;u=http%3A%2F%2Fwww.sedar.com%2F&amp;a=www.sedar.com" rel="nofollow" target="_blank">www.sedar.com</a>.</p><p class="text | article-text"><b><u>FINANCIAL AND SUPPLEMENTARY INFORMATION</u></b></p><p class="text | article-text">Boardwalk produces quarterly financial statements, management's discussion and analysis, and a supplemental information package that provides detailed information regarding the Trust's activities during the quarter.  Financial and supplementary information is available on Boardwalk's investor website at <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3355845-1&amp;h=1022615640&amp;u=http%3A%2F%2Fwww.bwalk.com%2Finvestors&amp;a=www.bwalk.com%2Finvestors" rel="nofollow" target="_blank">www.bwalk.com/investors</a></u>.</p><p class="text | article-text"><b><u>TELECONFERENCE ON THIRD QUARTER 2021 FINANCIAL RESULTS</u></b></p><p class="text | article-text">Boardwalk invites you to participate in the teleconference that will be held to discuss these results tomorrow morning (<span class="xn-chron">November 12, 2021</span>) at <span class="xn-chron">11:00 am Eastern Time</span>. Senior management will speak to the period's results and provide an update. Presentation materials will be made available on Boardwalk's investor website at <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3355845-1&amp;h=1022615640&amp;u=http%3A%2F%2Fwww.bwalk.com%2Finvestors&amp;a=www.bwalk.com%2Finvestors" rel="nofollow" target="_blank">www.bwalk.com/investors</a></u> prior to the call.</p><p class="text | article-text"><b>Teleconference:</b> The telephone numbers for the conference are 416-764-8650 (local/international callers) or toll-free 1-888-664-6383 (within <span class="xn-location">North America</span>).</p><p class="text | article-text">Note: Please provide the operator with the below Conference Call ID or Topic when dialing in to the call.<br/>Conference ID: 12312360<br/>Topic: Boardwalk Real Estate Investment Trust, 2021 Third Quarter Results.</p><p class="text | article-text"><b>Webcast:</b> Investors will be able to listen to the call and view Boardwalk's slide presentation by visiting <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3355845-1&amp;h=1022615640&amp;u=http%3A%2F%2Fwww.bwalk.com%2Finvestors&amp;a=www.bwalk.com%2Finvestors" rel="nofollow" target="_blank">www.bwalk.com/investors</a></u> prior to the start of the call.</p><p class="text | article-text">An information page will be provided for any software needed and system requirements.  The webcast and slide presentation will also be available at:</p><p class="text | article-text"><u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3355845-1&amp;h=1829610996&amp;u=https%3A%2F%2Fproduceredition.webcasts.com%2Fstarthere.jsp%3Fei%3D1502135%26tp_key%3D213fa6f4c4&amp;a=Boardwalk+REIT+THIRD+Quarter+Results+Webcast+Link" rel="nofollow" target="_blank">Boardwalk REIT THIRD Quarter Results Webcast Link</a></u></p><p class="text | article-text">Replay: An audio recording of the teleconference will be available on the Trust's website:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3355845-1&amp;h=1022615640&amp;u=http%3A%2F%2Fwww.bwalk.com%2Finvestors&amp;a=www.bwalk.com%2Finvestors">www.bwalk.com/investors</a></h6></div></div></div><p class="text | article-text"><b><u>CORPORATE PROFILE</u></b></p><p class="text | article-text">Boardwalk REIT strives to be <span class="xn-location">Canada's</span> friendliest community provider and is a leading owner/operator of multi-family rental communities.  Providing homes in more than 200 communities, with over 33,000 residential units totaling over 28 million net rentable square feet, Boardwalk has a proven long-term track record of building better communities, where love always lives<sup>tm</sup>.  Our three-tiered and distinct brands: Boardwalk Living, Boardwalk Communities and Boardwalk Lifestyle, cater to a large and diverse demographic and has evolved to capture the life cycle of all Resident Members.  Boardwalk's disciplined approach to capital allocation, acquisition, development, purposeful re-positioning, and management of apartment communities allows the Trust to provide its brand of community across <span class="xn-location">Canada</span> creating exceptional Resident Member experiences. Differentiated by its peak performance culture, Boardwalk is committed to delivering exceptional service, product quality and experience to our Resident Members who reward us with high retention and market leading operating results, which in turn, lead to higher free cash flow and investment returns, stable monthly distributions, and value creation for all our stakeholders.</p><p class="text | article-text">Boardwalk REIT's Trust units are listed on the Toronto Stock Exchange, trading under the symbol BEI.UN.  Additional information about Boardwalk REIT can be found on the Trust's website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3355845-1&amp;h=1022615640&amp;u=http%3A%2F%2Fwww.bwalk.com%2Finvestors&amp;a=www.bwalk.com%2Finvestors" rel="nofollow" target="_blank">www.bwalk.com/investors</a>.</p><p class="text | article-text"><b><u>NON-GAAP FINANCIAL MEASURES</u></b></p><p class="text | article-text">Boardwalk believes non-GAAP financial measures are meaningful and useful measures of real estate organizations operating performance, however, are not measures defined by IFRS.  As they do not have standardized meanings prescribed by IFRS, they therefore may not be comparable to similar measurements presented by other entities and should not be construed as an alternative to IFRS defined measures.  Below are the non-GAAP financial measures referred to in this press release.</p><p class="text | article-text"><i>Funds From Operations<br/></i>The IFRS measurement most comparable to FFO is profit (loss).  We define FFO as income before fair value adjustments, distributions on the LP Class B Units, gains or losses on the sale of the Trust's investment properties, depreciation, deferred income tax, and certain other non-cash adjustments, if any, but after deducting the principal portion of lease liabilities and adding the principal portion of lease receivables.  The reconciliation from profit (loss) under IFRS to FFO can be found in the MD&A, under the section titled "Performance Review – FFO and AFFO Reconciliations".  Boardwalk REIT considers FFO to be an appropriate measurement of the performance of a publicly listed multi-family residential entity.  In order to facilitate a clear understanding of the combined historical operating results of Boardwalk REIT, management feels FFO should be considered in conjunction with profit (loss) as presented in the condensed consolidated interim financial statements.</p><p class="text | article-text"><i>Adjusted Funds From Operations<br/></i>Similar to FFO, the IFRS measurement most comparable to AFFO is profit (loss).  AFFO is determined by taking the amounts reported as FFO and deducting what is commonly referred to as "Maintenance Capital Expenditures".  Maintenance Capital Expenditures are referred to as expenditures that, by standard accounting definition, are accounted for as capital in that the expenditure itself has a useful life in excess of the current financial year and also adds or maintains the value of the related assets.  A more detailed discussion of this topic will be provided in the "Review of Cash Flows – Investing Activities – Maintenance of Productive Capacity" section in the Trust's MD&A.  The reconciliation of AFFO can also be found in the Trust's MD&A, under the section titled "Performance Review – FFO and AFFO Reconciliations".</p><p class="text | article-text"><i>Distributions as a Percentage of FFO, AFFO, and ACFO<br/></i>Distributions as a percentage of FFO, AFFO, and ACFO are supplementary non-GAAP measures of a REIT's ability to pay distributions.  These ratios are computed by dividing Unitholder distributions paid (including distributions on the LP Class B Units) by FFO, AFFO, and ACFO, respectively.  The Trust's method of calculating these ratios may differ from other real estate entities, and accordingly, may not be comparable to other issuers.</p><p class="text | article-text"><i>Stabilized Revenue Growth, Stabilized Operating Expense Growth, and Stabilized NOI Growth<br/></i>Stabilized revenue growth, stabilized operating expense growth, and stabilized NOI growth are supplementary non-GAAP financial measures used by the Trust to assess period over period performance of those properties which Boardwalk has owned and operated for over 24 months.  These ratios are calculated by determining the percentage change in stabilized revenue, stabilized operating expenses and stabilized NOI from one period to the next.  Stabilized property performance is a meaningful measure of operating performance as it allows management to assess rent growth and expense changes of its portfolio on a stabilized property basis.</p><p class="text | article-text"><i>Net Asset Value per Unit<br/></i>With real estate entities, net asset value (NAV) is the total value of the entity's investment properties and cash minus the total value of the entity's debt.  To obtain the per trust unit value it is divided by the diluted weighted average number of trust units outstanding.  The calculated NAV is an estimation of the entity's value on a per unit basis.</p><p class="text | article-text"><i>Estimated Loss-to-Lease<br/></i>Estimated loss-to-lease is a non-GAAP measure used to represent the difference between estimated market rents and actual occupied rents, adjusting for current occupancy levels at a certain point in time.  Reported market rents can be very seasonal, and, as such, will vary from quarter to quarter, however, this calculation allows management to assess the difference between expected versus actual rents and the impact of that variance.  The significance of this change could materially affect Boardwalk REIT's "estimated loss-to-lease" amount.  Additional relevance of this estimate, however, is that it can be an indicator of future rental performance, assuming continuing economic conditions and trends.  The reader should also note that it would take significant time for these market rents to be recognized by the Trust due to internal and external limitations on its ability to charge these new market-based rents in the short term.</p><p class="text | article-text"><b><i>CAUTIONARY STATEMENTS REGARDING FORWARD-LOOKING STATEMENTS<br/></i></b><i>Information in this news release that is not current or historical factual information may constitute forward-looking statements and information (collectively, "forward-looking statements") within the meaning applicable of securities laws.  The use of any of the words "expect", "anticipate", "may", "will", "should", "believe", "intend" and similar expressions are intended to identify forward-looking statements.  Forward-looking statements contained in this press release include Boardwalk's financial guidance for the remainder of fiscal 2021, expected distributions for November, <span class="xn-chron">December 2021</span> and <span class="xn-chron">January 2022</span>, and accretive capital recycling opportunities.  Implicit in these forward-looking statements, particularly in respect of Boardwalk's objectives for its current and future periods, Boardwalk's strategies to achieve those objectives, as well as statements with respect to management's beliefs, plans, estimates, assumptions, intentions, and similar statements concerning anticipated future events, results, circumstances, performance or expectations are estimates and assumptions subject to risks and uncertainties which could cause Boardwalk's actual results to differ materially from the forward-looking statements contained in this news release.  Specifically, Boardwalk has made assumptions surrounding the impact of economic conditions in <span class="xn-location">Canada</span> and globally including as a result of the COVID-19 pandemic, Boardwalk's future growth potential, prospects and opportunities, the rental environment compared to several years ago, relatively stable interest costs, access to equity and debt capital markets to fund (at acceptable costs) the future growth program to enable the Trust to refinance debts as they mature, the availability of purchase opportunities for growth in <span class="xn-location">Canada</span>, general industry conditions and trends, changes in laws and regulations including, without limitation, changes in tax laws, mortgage rules and other temporary legislative changes in light of the COVID-19 pandemic, increased competition, the availability of qualified personnel, fluctuations in foreign exchange or interest rates, and stock market volatility.  These assumptions, although considered reasonable by the Trust at the time of preparation, may prove to be incorrect.  </i></p><p class="text | article-text"><i>This news release also contains future-oriented financial information and financial outlook information (collectively "FOFI") about Boardwalk's same property NOI growth, FFO per Unit, and AFFO per Unit guidance for the remainder of fiscal 2021.  Boardwalk has included the FOFI for the purpose of providing further information about the Trust's anticipated future business operation.</i></p><p class="text | article-text"><i>For more exhaustive information on the risks and uncertainties in respect of forward-looking statements and FOFI you should refer to Boardwalk's Management's Discussion &amp; Analysis and Annual Information Form for the year ended <span class="xn-chron">December 31, 2020</span> under the headings "Risk and Risk Management" and "Challenges and Risks", respectively, which are available at <a href="http://www.sedar.com" rel="nofollow">www.sedar.com</a>.  Forward-looking statements and FOFI contained in this news release are made as of the date of this news release and are based on Boardwalk's current estimates, expectations and projections, which Boardwalk believes are reasonable as of the current date.  You should not place undue importance on forward-looking statements or FOFI and should not rely upon forward-looking statements or FOFI as of any other date.  Except as required by applicable law, Boardwalk undertakes no obligation to publicly update or revise any forward-looking statement or FOFI, whether a result of new information, future events, or otherwise.</i></p><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/boardwalk-reit-continues-to-deliver-strong-results-with-third-quarter-funds-from-operations-per-unit-growth-of-6-8-301422643.html">https://www.prnewswire.com/news-releases/boardwalk-reit-continues-to-deliver-strong-results-with-third-quarter-funds-from-operations-per-unit-growth-of-6-8-301422643.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Boardwalk Real Estate Investment Trust</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-kfda-prod.cdn.arcpublishing.com/resizer/YSXxSNYwoUJgSUhUUOkbNtN4uF4=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=CA72680&amp;Transmission_Id=202111111700PR_NEWS_USPR_____CA72680&amp;DateId=20211111" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kfda" style="display:none" data-fusion-component="footer-kfda"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/health/coronavirus">Coronavirus</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/panhandle-magazine">Panhandle Magazine</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">About Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/traffic">Traffic</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KFDA</li><li class="footer-contact | footer-address">7900 Broadway</li><li class="footer-contact | footer-city-state">Amarillo, TX 79105</li><li class="footer-contact | footer-phone">(806) 383-1010</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://publicfiles.fcc.gov/tv-profile/kfda-tv" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:KFDA-departmentheads@gray.tv" rel="noopener noreferrer" target="_blank">KFDA-departmentheads@gray.tv - 806-331-9839</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://webpubcontent.raycommedia.com/kfda/KFDAEEO2020.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kfda-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kfda-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">Aplicaciones de la FCC</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kfda" style="display:none" data-fusion-component="footer-kfda"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>